Page 1 of 1

Deafult Compatibility Level

PostPosted: Thu Feb 11, 2010 11:10 pm
by 4erka
Hi,

Is there any way to change Default Compatibility Level from PDF 1.5 (Acrobat6.x) to PDF 1.3 (Acrobat4.x) in "Bullzip PDF printer - Create File" window on Document Tab?
Can this be done with the help of global.ini file?

Best regards,
Sergii